发 帖  
原厂入驻New
[问答]

困扰小弟多日,请大侠指教

2187
分享
2010版的labview是安装visa5.1还是4.0?,我安的5.1。可是ni管理器里显示连接不好,如下图 QQ截图20110811112117.jpg
0
2011-8-11 12:22:28   评论 分享淘帖 邀请回答
5个回答
2011-8-11 13:46:57 评论

举报

注意驱动和软件的安装顺序,一般不会出现这种问题的
2011-8-11 15:25:21 评论

举报

2017-4-23 10:47:34 评论

举报

2017-4-23 10:47:37 评论

举报

2017-4-23 10:47:42 评论

举报

撰写答案

你正在撰写答案

如果你是对答案或其他答案精选点评或询问,请使用“评论”功能。

高级模式
您需要登录后才可以回帖 登录 | 注册

声明:本文内容及配图由入驻作者撰写或者入驻合作网站授权转载。文章观点仅代表作者本人,不代表电子发烧友网立场。文章及其配图仅供工程师学习之用,如有内容图片侵权或者其他问题,请联系本站作侵删。 侵权投诉
我要提问
关闭

站长推荐 上一条 /8 下一条

快速回复 返回顶部 返回列表