发 帖  
原厂入驻New
[职场故事]

ISE12.4和modesim10.1c不能编译库

2014-7-18 09:53:37  3310
分享
好心人帮忙解决下,------------------------------------------------------------------------------
ERROR:Compxlib:368 - Compxlib does not support mti_se version 6.3b or prior releases. Parsing through the path setting on your system we have identified that you are using mti_se '2012.07'.
Please contact Mentor Graphics to upgrade to a supported simulator version. If the path setting is incorrect, please ensure that you are pointing to the latest version and re-invoke compxlib.
The list of supported simulator versions are listed in the Simulation Chapter of the Synthesis and Simulation Design Guide on Simulator 'mti_se' is ignored.
0
2014-7-18 09:53:37   评论 分享淘帖
1 个讨论
你好,请问解决了没有,我也遇到这个问题了
2019-2-28 18:43:55 评论

举报

高级模式
您需要登录后才可以回帖 登录 | 注册

声明:本文内容及配图由入驻作者撰写或者入驻合作网站授权转载。文章观点仅代表作者本人,不代表电子发烧友网立场。文章及其配图仅供工程师学习之用,如有内容图片侵权或者其他问题,请联系本站作侵删。 侵权投诉
发表新帖
关闭

站长推荐 上一条 /7 下一条

快速回复 返回顶部 返回列表