发 帖  
原厂入驻New
[问答] 请问适用于Android版本4.2的CySmart Android应用程序可以用吗?
86 Android 应用程序
分享
你好
是CySalm Android安装文件吗?APK对于Android版本4.2是可用的吗?我怎样才能得到这个?
谢谢
阿米特
0
2019-9-19 11:40:27   评论 分享淘帖 邀请回答

相关问题

1个回答
只支持Android 4.3启动BLE。这就是为什么你看不到手机的CyScript应用程序-它只是不运行。(也许你的手机也没有BLE)
2019-9-19 12:00:35 评论

举报

只有小组成员才能发言,加入小组>>

365个成员聚集在这个小组

加入小组

创建小组步骤

关闭

站长推荐 上一条 /10 下一条

快速回复 返回顶部 返回列表