发 帖  
[问答] 若要运行此应用程序,您必须首先安装NET Framework以下版本之一: v4.0.30319
2018-1-9 13:15:52  1971
收藏 0 收藏 推荐 0 推荐
分享
电脑要安装MySQL,结果弹出来这个。我去网上找了.net framwork4.0.运行的时候提示我已经安装了更高版本的.net framwork ,可是电脑上还是装不了MySQL。
0824ab18972bd4076ea4989473899e510fb30973.jpg
已退回3积分
2018-1-9 13:15:52   评论 邀请回答
1个回答
卸载已经安装的,再下载高版本安装
2018-1-9 16:59:32 评论

举报

撰写答案

你正在撰写答案

如果你是对答案或其他答案精选点评或询问,请使用“评论”功能。

高级模式
您需要登录后才可以回帖 登录 | 注册

提问题
关闭

站长推荐 上一条 /9 下一条

快速回复 返回顶部 返回列表